Toyota Supra - Forum  

Zurück   Toyota Supra - Forum > Supra MkIII MA70 '86-'93 > Technik
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 12.08.2017, 14:23   #1
NeulingMKIII
Registrierter Benutzer
 
Benutzerbild von NeulingMKIII
 
Registriert seit: Mar 2016
Beiträge: 25
iTrader-Bewertung: (1)
NeulingMKIII befindet sich auf einem aufstrebenden Ast
Question Motor spring nicht an

Hallo zusammen,

vor 2-3 Tagen bin ich eine kleine Runde gefahren, nach einer kurzen Pause wollte ich wieder los und da ist sie nicht mehr angesprungen.

Dank einem netten Kerl der gerade in der nähe war konnten wir Sie anschieben und so starten. Hat dann auch geklappt.
Der Motor läuft ohne Probleme, wenn erstmal an.

Wenn ich versuche Sie normal zu starten, höre ich wie sich der Anlasser dreht, sonst passiert nichts.

Ich weiß das ist jetzt noch nicht sehr viel Information jedoch weiß ich gerade nicht ganz wonach ich gucken soll, der Motor an sich läuft ja ohne Probleme und da kommt mir nur der Anlasser als Problem in den Sinn.

Ihr Profis habt doch sicher noch die ein oder andere Idee

Danke

Gruß Neuling
__________________

MKIII NT 87'
NeulingMKIII ist offline   Mit Zitat antworten
Alt 12.08.2017, 14:38   #2
dreas
Registrierter Benutzer
 
Benutzerbild von dreas
 
Registriert seit: Feb 2008
Ort: Kiel
Beiträge: 3.850
iTrader-Bewertung: (19)
dreas wird schon bald berühmt werden
AW: Motor spring nicht an

Hast den fehlerspeicher ausgelesen ?
__________________
Gott schuf den GTI und die Hölle die SUPRA !!!
dreas ist offline   Mit Zitat antworten
Alt 12.08.2017, 14:59   #3
Amtrack
[NSH]Ehrenschweizer
 
Benutzerbild von Amtrack
 
Registriert seit: Jan 2003
Ort: Im noch schöneren Frankenländle - dort wo andere Urlaub machen
Beiträge: 17.195
iTrader-Bewertung: (59)
Amtrack wird schon bald berühmt werden Amtrack wird schon bald berühmt werden
AW: Motor spring nicht an

Dreht der Anlasser (sssssss?) oder dreht der Anlasser auch den Motor (öttlöttlöttlöttl)?
Wenn er nicht einspurt, dann hast du den Fehler gefunden.
__________________

Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und
Angst hat es aufzuschließen. (Walter Röhrl)
Amtrack ist offline   Mit Zitat antworten
Alt 12.08.2017, 15:29   #4
NeulingMKIII
Registrierter Benutzer
 
Benutzerbild von NeulingMKIII
 
Registriert seit: Mar 2016
Beiträge: 25
iTrader-Bewertung: (1)
NeulingMKIII befindet sich auf einem aufstrebenden Ast
AW: Motor spring nicht an

Habe mir gerade den Fehlerspeicher ausgelesen, Fehler 12.
Ich werde mir jetzt mal die Kabel und den Sensor ansehen, wenn da dann alles geht und passt werde ich mich dem Anlasser zuwenden.

Dieser klingt als würde er nicht einspuren, also werde ich mich dann mal nach einem neuen umsehen.

Schonmal danke für die schnelle Hilfe, Hab an den Fehlerspeicher überhaupt nicht gedacht
__________________

MKIII NT 87'
NeulingMKIII ist offline   Mit Zitat antworten
Alt 12.08.2017, 20:48   #5
Amtrack
[NSH]Ehrenschweizer
 
Benutzerbild von Amtrack
 
Registriert seit: Jan 2003
Ort: Im noch schöneren Frankenländle - dort wo andere Urlaub machen
Beiträge: 17.195
iTrader-Bewertung: (59)
Amtrack wird schon bald berühmt werden Amtrack wird schon bald berühmt werden
AW: Motor spring nicht an

12 ist Nockenwellensensor - daran kann es schon liegen.

http://www.supra-forum.de/showpost.p...15&postcount=2 hier ein Tipp von Raijko bezüglich Durchmessen.
__________________

Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und
Angst hat es aufzuschließen. (Walter Röhrl)
Amtrack ist offline   Mit Zitat antworten
Alt 25.08.2017, 15:42   #6
NeulingMKIII
Registrierter Benutzer
 
Benutzerbild von NeulingMKIII
 
Registriert seit: Mar 2016
Beiträge: 25
iTrader-Bewertung: (1)
NeulingMKIII befindet sich auf einem aufstrebenden Ast
AW: Motor spring nicht an

Nochmal danke an Alle die Geholfen haben, wie gedacht war es der Anlasser.

Der Magnetschalter war kaputt. Ein Bekannter hat Ihn mir netterweiße repariert und nun geht wieder alles
__________________

MKIII NT 87'
NeulingMKIII ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:00 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
2003-4ever by Boostaholic / Suprafan / Antibrain